Merhaba arkadaşlar. 0.1.0-beta.8.1 kurdum. Alttaki hatayı alıyorum. Paketi kuramıyorum. Sorun nedir?
composer require nrucel/flarum-turkish
Do not run Composer as root/super user! See https://getcomposer.org/root for details
Using version 0.1.0 for nrucel/flarum-turkish
./composer.json has been created
Loading composer repositories with package information
Updating dependencies (including require-dev)
Your requirements could not be resolved to an installable set of packages.
- Installation request for nrucel/flarum-turkish 0.1.0 -> satisfiable by nrucel/flarum-turkish[0.1].
- nrucel/flarum-turkish 0.1 requires flarum/core 0.1.0-beta.8 -> satisfiable by flarum/core[0.1.x-dev, v0.1.0-beta.8, v0.1.0-beta.8.1] but these conflict with your requirements or minimum-stability.
Installation failed, deleting ./composer.json.