Hi! How I can fix this error (I get this err when I try install this extension):
`-bash-4.1$ composer require extiverse/bazaar
Using version 0.4.1 for extiverse/bazaar
./composer.json has been updated
Loading composer repositories with package information
Updating dependencies (including require-dev)
Your requirements could not be resolved to an installable set of packages.
- Installation request for extiverse/bazaar 0.4.1 -> satisfiable by extiverse/bazaar[0.4.1].
- extiverse/bazaar 0.4.1 requires flarum/core 0.1.0-beta.9 -> satisfiable by flarum/core[0.1.x-dev, v0.1.0-beta.10, v0.1.0-beta.11, v0.1.0-beta.11.1, v0.1.0-beta.9] but these conflict with your requirements or minimum-stability.
Installation failed, reverting ./composer.json to its original content.
Thanks in advance.`